Автофорум Германии
На Главную Регистрация Каталог автосайтов Список пользователей Группы Поиск Наиболее часто задаваемые вопросы

Проблема со штатным динамиком
Короче когда слушаю радио на малой громкости, не поёт один из динамиков (с одной стороны). Как только добавляю громкость - всё работает. Что может быть? Где-то плохой контакт (окислился)?
У меня была тоже такая проблема!
Но я её решил быстро....поставил новые динамики!!!
Проверь контакты на динамик ,прозвони кабели... Augenzwinkern
цитата:
Как только добавляю громкость - всё работает.

При этом громкость динамиков одинакова или нет?
Это сколько разбирать придётся, чтобы все контакты почистить... Надеялся мне скажут что не в контактах дело, а в самом радио... Я б тогда на новое поменял бы...
цитата:
Сообщение от Altwolf
цитата:
Как только добавляю громкость - всё работает.

При этом громкость динамиков одинакова или нет?

Да, всё одинаково, и баланс действует и всё остальное. Такое ощущение, что какой-то порог срабатывания там: пока сигнал не достигнет этого порога - тишина.
цитата:
Сообщение от Динозавр
Такое ощущение, что какой-то порог срабатывания там: пока сигнал не достигнет этого порога - тишина.

По моему это кабель т.е. гдето контакт переломан... Multimeter'om проверь кабель
Да вот как раз собираюсь сходить, покопаться. Как сделаю - отпишусь
цитата:
Сообщение от Динозавр
Да вот как раз собираюсь сходить, покопаться. Как сделаю - отпишусь

Давай Augenzwinkern
у меня было наоборот, тихо работали оба динамика, а при добавлении звука или басов один обрубался или начинал похрипывать,
разобрал и сделат сам, больное место - с внутренней стороны вибрируюцей мембраны проводок в этом месте подвержен микроколебаниями и во временем переламывается ,контакт сохранялся в местах прикосовения проводов...


вот так
Я не знаю как это назвать, но с этим надо бороться: вышел из дома, сел в машину, включил радио - всё работает Teufel и на любой громкости.
Ну не зря ведь выходил - снял облицовку двери, прозвонил провода от радио до динамиков (всё в порядке было), пошевелил все разёмы, думал если где-то контакт плохой то услышу как звук пропадает. А он как пел так и поёт. Испугался что-ли? Посмотрю ещё пару дней, может опять пропадать будет...

Olya&Fox, про это я знал, что так бывает. А у меня наоборот, вот и думал, что может быть.
Ну вот...наверно облицовка прижала кабель smile
Автофорум Германии » Общий » Звук » Проблема со штатным динамиком


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH